<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://footballbh.net/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This is a tactical analysis with tactics on Austria Vienna vs Sturm Graz. Read this tactical analysis with tactics on Austria Vienna vs Sturm Graz."/>
<link rel="canonical" href="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis" />
<meta property="og:description" content="This is a tactical analysis with tactics on Austria Vienna vs Sturm Graz. Read this tactical analysis with tactics on Austria Vienna vs Sturm Graz." />
<meta property="og:url" content="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/" />
<meta property="og:site_name" content="Football Bloody Hell" />
<meta property="article:section" content="Match Analysis" />
<meta property="article:published_time" content="2020-12-08T12:00:22+00:00" />
<meta property="article:modified_time" content="2020-12-08T08:44:09+00:00" />
<meta property="og:updated_time" content="2020-12-08T08:44:09+00:00" />
<meta property="og:image" content="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png" />
<meta property="og:image:secure_url" content="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png" />
<meta property="og:image:width" content="1041" />
<meta property="og:image:height" content="582" />
<meta property="og:image:alt" content="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This is a tactical analysis with tactics on Austria Vienna vs Sturm Graz. Read this tactical analysis with tactics on Austria Vienna vs Sturm Graz." />
<meta name="twitter:title" content="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis" />
<meta name="twitter:image" content="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png" />
<meta name="twitter:creator" content="@noah_swan19" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105401613-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-105401613-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105401613-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-105401613-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='otw_grid_manager-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://footballbh.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://footballbh.net/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-autosave-css'  href='https://footballbh.net/wp-content/plugins/wp-autosave/public/css/wp-autosave-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://footballbh.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://footballbh.net/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://footballbh.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://footballbh.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://footballbh.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://footballbh.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/footballbh.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/footballbh.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/wp-autosave/public/js/wp-autosave-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Arbutus+Slab:regular|Oswald|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap&subset=latin,all"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://footballbh.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://footballbh.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F&#038;format=xml" />

		<!-- AMS Google Webmaster Tools plugin for WordPress -->
		<meta name="google-site-verification" content="D68pFlNZTWKXjTuEUY9f8p4pI8SE064jfUsXwxpu5Tk" />
		<!-- advertising XaFLDORcHZ6CJqtf8lNE0QXi3YcRmaU1FqlXSKDRZ5h6934IEkJrl3DL2BuYkB0UZYw12D60E-m3VVT1V75Jbg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader41343";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/83a9e2a0bc01c79c9d3f3bb17e03bf65.min.js?20200129=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("hstpnetworkads")[0] || document.getElementsByTagName("hstpnetworkads")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
				<center><ins class="hstpnetworkads" style="display: none"></ins></center>
                                <!-- end advertising -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148464563-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148464563-1');
</script>

<script data-ad-client="ca-pub-2606550446335781" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="161df4bdff5104c58dcc201282180939:5ca8dd292b0b4f3bcdec5acb1f71a5dec99418a35c8c47bac6ab72b60b2d0951240f7ad01e509e3eb0a2e0432df9ab1c42ac4a48359e87a553a8595aa801aa31"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FBH -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606550446335781"
     data-ad-slot="8421682559"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://footballbh.net/wp-content/plugins/starbox//themes/business/css/frontend.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/starbox//themes/business/js/frontend.min.js'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://footballbh.net/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css' type='text/css' media='all' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ea0650f49e","wpRestUrl":"https:\/\/footballbh.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/footballbh.net\/wp-admin\/","wpRestNonce":"ea0650f49e","wpRestUrl":"https:\/\/footballbh.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/amp/">
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://footballbh.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://footballbh.net/category/analysis/",
                    "name": "Analysis"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/",
                    "name": "Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" sizes="32x32" />
<link rel="icon" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" />
<meta name="msapplication-TileImage" content="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff3530;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff3530;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff3530;
                }
                .tdm-btn-style1 {
					background-color: #ff3530;
				}
				.tdm-btn-style2:before {
				    border-color: #ff3530;
				}
				.tdm-btn-style2 {
				    color: #ff3530;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff3530;
                    -moz-box-shadow: 0 2px 16px #ff3530;
                    box-shadow: 0 2px 16px #ff3530;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff3530;
                    -moz-box-shadow: 0 4px 26px #ff3530;
                    box-shadow: 0 4px 26px #ff3530;
				}
</style>

<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Arbutus Slab'; font-size: 16px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h4 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h5 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 400; }
h6 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 400; }
</style>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-464588 single-format-image td-standard-pack austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics global-block-template-6 td-sound-radar single_template_2 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/totalfootballanalysismagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fbhfootball" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fbh-menu-container"><ul id="menu-fbh-menu" class="td-mobile-main-menu"><li id="menu-item-258878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-258878"><a href="https://totalfootballanalysis.com/total-football-analysis-magazine">Magazine Back Issues</a></li>
<li id="menu-item-258879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258879"><a href="https://totalfootballanalysis.com/issue/tfa-2020">TFA2020</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64"><a href="https://footballbh.net/category/analysis/">Analysis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li>
	<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://footballbh.net/category/analysis/player-analysis/">Player Analysis</a></li>
	<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://footballbh.net/category/analysis/head-coach-analysis/">Head Coach Analysis</a></li>
</ul>
</li>
<li id="menu-item-258880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258880"><a href="https://totalfootballanalysis.com/testimonials">Testimonials</a></li>
<li id="menu-item-258881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258881"><a href="https://www.youtube.com/channel/UCq2kmMeuflWC3AbBEjxcvaw">Video Analysis</a></li>
<li id="menu-item-256139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256139"><a href="https://da.bonuskoder.net/">BONUSKODER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://footballbh.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, December 8, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/totalfootballanalysismagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fbhfootball" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://footballbh.net/">
			<img class="td-retina-data"  data-retina="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&amp;ssl=1" src="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1" alt="" />
			<span class="td-visual-hidden">Football Bloody Hell</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://footballbh.net/">
            <img class="td-retina-data" data-retina="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&amp;ssl=1" src="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1" alt=""/>
        </a>
        </div>
    <div class="menu-fbh-menu-container"><ul id="menu-fbh-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-258878"><a href="https://totalfootballanalysis.com/total-football-analysis-magazine">Magazine Back Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258879"><a href="https://totalfootballanalysis.com/issue/tfa-2020">TFA2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64"><a href="https://footballbh.net/category/analysis/">Analysis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65"><a href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37319"><a href="https://footballbh.net/category/analysis/player-analysis/">Player Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37321"><a href="https://footballbh.net/category/analysis/head-coach-analysis/">Head Coach Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258880"><a href="https://totalfootballanalysis.com/testimonials">Testimonials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258881"><a href="https://www.youtube.com/channel/UCq2kmMeuflWC3AbBEjxcvaw">Video Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-256139"><a href="https://da.bonuskoder.net/">BONUSKODER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://footballbh.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-464588" class="post-464588 post type-post status-publish format-image has-post-thumbnail category-analysis category-match-analysis post_format-post-format-image" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://footballbh.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Analysis" class="entry-crumb" href="https://footballbh.net/category/analysis/">Analysis</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://footballbh.net/category/analysis/">Analysis</a></li><li class="entry-category"><a  href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-08T12:00:22+00:00" >December 8, 2020</time></span>                                                                <div class="td-post-comments"><a href="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis&url=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F&via=fbhfootball">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis %0A%0A https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&title=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&title=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis&body=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="f5aacbb6285b73c1eacb5c10df545327" data-index="1" style="float: left; margin: 0px 0px 0px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footballbh --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606550446335781" data-ad-slot="3465392439" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<p>Despite the wealth of talent on their roster, <a href="https://www.laola1.at/de/red/fussball/bundesliga/news/bundesliga--sperren-fuer-austrias-fitz-und-wolfsbergs-lochoshvili/">Austria Vienna</a> finds themselves at eighth in the table in what has been a season to forget so far. Among financial distress, former <a href="https://echteliebe.uk/news/dormunds-youth-revolution-set-take-bundesliga-storm">Borussia Dortmund</a> manager Peter Stoger has struggled to right the ship with the side’s last win in the Austrian Bundesliga coming at the beginning of October. They hosted <a href="https://www.bundesliga.at/de/daten/team/6505/">Sturm Graz</a>, managed by former Austria Vienna boss Christian Ilzer, who transformed his new team into a defensive stalwart, only conceding <strong>five </strong>goals through their first nine games in the league.</p>
<p>Austria Vienna failed to get their season back on track during matchday 10 as Sturm Graz ran rampant with <strong>four </strong>goals. The away team scored one during the first half from a well-orchestrated set-piece before a red card to Austria Vienna’s Dominik Fitz changed the dynamic in the second half. Sturm Graz added three more goals during the final 20 minutes to cement one of their best victories of the season.</p>
<p>This <a href="https://totalfootballindex.com">tactical analysis</a> will review the offensive <a href="https://footballbh.net/2020/10/30/mls-2020-montreal-impact-vs-nashville-sc-tactical-analysis-tactics/">tactics</a> of either side, including a set-piece <a href="https://footballbh.net/2020/09/14/austrian-bundesliga-202021-lask-vs-austria-vienna-tactical-analysis-tactics/">analysis</a> of Sturm Graz’s first goal. The analysis will dissect the different parts of Sturm Graz’s stingy defence.</p>
<h2><em><strong>Line-ups</strong></em></h2>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-1.png"><img class="alignnone size-full wp-image-464618" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-1.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="722" height="473" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-1.png 722w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-1-300x197.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-1-696x456.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-1-641x420.png 641w" sizes="(max-width: 722px) 100vw, 722px" /></a></p>
<p>Stoger chose a 4-4-2 that included only two players above the age of 23. The reliable Patrick Pentz started in goal behind <a href="https://manchestercityanalysis.com/opinion/manchester-city-summer-transfer-business-far">Man City</a> loanee Erik Palmer-Brown and Johannes Handl. Georg Teigl played right-back opposite Markus Suttner at left-back. Stefan Zwierschitz and Niels Hahn controlled the centre of the midfield between Patrick Wimmer on the right and Aleksandr Jukic on the left. Benedikt Pichler and Dominik Fitz started as the striker pairing. Their leading scorer from last season Christoph Monschein later came on as a substitute.</p>
<p>Ilzer stuck with a 4-4-2 diamond with Jorg Siebenhandl in goal. David Nemeth and Gregory Wuthrich held down the centre of the defence with Dante Amadou at left-back and Sandro Ingolitsch at right-back. Jon Gorenc-Stankovic played at the base of the midfield diamond with Otar Kiteishvili on the left and Stefan Hierlander. Ivan Ljubic played as a number 10 behind the striker partnership of Kevin Friesenbichler and Jakob Jantscher.</p>
<h2><em><strong>Vienna&#8217;s offensive strategy</strong></em></h2>
<p>Despite the scoreline, Austria Vienna created enough chances in the game to score. They fielded dangerous offensive players with a competent strategy, but the red card cut short any hopes of getting on the scoreboard.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-2.png"><img class="alignnone size-full wp-image-464620" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-2.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="583" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-2.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-2-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-2-1024x573.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-2-768x430.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-2-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-2-751x420.png 751w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>In the above image, you can see how the Austria Vienna players all looked for attacking runs into wide spaces. Pichler loved running off the outside shoulder of the centre-back into the space behind the full-back. In this image, Suttner played a pass around the out of position full-back as Pichler runs out wide. With the focus on wide areas, the central midfield pairing missed out on attacking combinations as the full-backs played toward either of the strikers and the wide midfielders.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-3.png"><img class="alignnone size-full wp-image-464622" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-3.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="582" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-3.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-3-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-3-1024x572.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-3-768x429.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-3-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-3-752x420.png 752w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>Pichler provided some of the most dangerous moments for his side through his dribbling. In this image, he drove in from out wide to cut back into the box, but no teammate converted the chance. He liked to isolate defenders out wide, then beat them with his dribbling and pace before crossing toward the face of goal. Failing to score on these chances from Austria Vienna’s attackers was down to a combination of solid defence from their opponents and bad luck/finishing on their part.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-4.png"><img class="alignnone size-full wp-image-464624" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-4.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="583" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-4.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-4-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-4-1024x573.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-4-768x430.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-4-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-4-751x420.png 751w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>Austria Vienna looked to create three-on-three situations with a midfield outlet as seen in the image above. Teigl advanced high up the field to provide attacking width as Zwierschitz stayed deeper in the centre of the field. Wimmer occupied Amadou in the wide channel while Fitz challenged Wuthrich on the right of the central defence. Out of this shape, attacking runs could manipulate the defence and create space, but Austria Vienna leveraged this strategy to a limited effect.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-5.png"><img class="alignnone size-full wp-image-464626" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-5.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1041" height="585" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-5.png 1041w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-5-300x169.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-5-1024x575.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-5-768x432.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-5-696x391.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-5-747x420.png 747w" sizes="(max-width: 1041px) 100vw, 1041px" /></a></p>
<p>This image provides an example of the attacking runs made by Austria Vienna’s forwards. Teigl once again held the ball with Zwierschitz in a deeper, central position. Pichler often moved out wide, switching with one of the wide midfielders. Here, Wimmer moved into the centre of the box, preparing for a cross from a wide player. Jukic also moved into the central area for an additional attacking presence.</p>
<p>Although Fitz and Pichler played at the front of the formation, neither is a classic, goal-scoring striker like Monschein proved he could be during last year’s campaign. Austria Vienna lacked a ruthless finisher to complete these attacks, which helps explain the lack of offensive output in the match.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-6.png"><img class="alignnone size-full wp-image-464627" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-6.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="581" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-6.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-6-300x167.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-6-1024x571.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-6-768x428.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-6-696x388.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-6-753x420.png 753w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>One of their best chances of the game came from a combination of three attacking players on the right in the image above. Monschein passed to Fitz before running around him down the wide right channel. Fitz played to Pichler who saw the run and played the through-ball into Monschein’s path. This is the frustrating part of Austria Vienna’s attack. They boast the attacking talent and creative abilities to score goals, but the end product simply wasn’t there.</p>
<h2><em><strong>Sturm Graz&#8217;s defensive tactics</strong></em></h2>
<p>Sturm Graz successfully kept a clean sheet against a threatening Austria Vienna attack by maintaining a strong back-line and an organised pressing system.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-7.png"><img class="alignnone size-full wp-image-464630" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-7.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1039" height="578" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-7.png 1039w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-7-300x167.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-7-1024x570.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-7-768x427.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-7-696x387.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-7-755x420.png 755w" sizes="(max-width: 1039px) 100vw, 1039px" /></a></p>
<p>At the top of the defensive structure, the two strikers took up positions close to either centre-back as seen in the image above. If a midfielder dropped in to receive a pass, one of the Sturm Graz midfielders stepped up to pressure them. They did not commit many players to a high pressing system, but they made the build-up for Austria Vienna difficult without ruining their defensive shape.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-8.png"><img class="alignnone size-full wp-image-464632" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-8.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="586" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-8.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-8-300x169.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-8-1024x576.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-8-768x432.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-8-696x391.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-8-747x420.png 747w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>Jantscher and Friesenbichler made smart runs when pressing an opposing centre-back fitting into their defensive strategy. Once Palmer-Brown or Handl dribbled toward one side, Jantscher or Frisenbichler arced their pressing run to prevent the ball from returning to the midfield. The other striker drifted deeper toward the middle to pick off any stray passes in their direction. The midfielder on the ball-side stood ready to shut down the full-back on that side, compressing space in wide areas. Austria Vienna did not involve their two central midfielders in the build-up which allowed Sturm Graz to affect their build-up without too many players.</p><!--CusAdsVi2-->
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-9.png"><img class="alignnone size-full wp-image-464634" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-9.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="583" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-9.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-9-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-9-1024x573.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-9-768x430.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-9-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-9-751x420.png 751w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>This image here shows Sturm Graz’s defence shifting toward the left as they shut down the Austria Vienna build-up. Friesenbichler dropped to Hahn, although Jantscher’s cover shadow prevented a simple pass into the midfield. Ljubic and Kiteishvili found players to cover on the left side as the Handl ran out of space to operate on the left flank. Sturm Graz’s high press lacked the intensity of a team like Jurgen Klopp’s <a href="https://liverpoolfchq.com/columnist/evaluating-liverpool-record-signings-throughout-history">Liverpool</a>, but they forced discomfort into Austria Vienna’s build-up without sacrificing solidity at the back.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-10.png"><img class="alignnone size-full wp-image-464636" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-10.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1041" height="582" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-10.png 1041w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-10-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-10-1024x572.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-10-768x429.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-10-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-10-751x420.png 751w" sizes="(max-width: 1041px) 100vw, 1041px" /></a></p>
<p>At the back, Gorenc-Stankovic provided an extra cog in the defensive machine that allowed only <strong>three </strong>shots on target for Austria Vienna in the match. At the base of the midfield, Gorenc-Stankovic rarely ventured far from the centre-backs. During defensive phases, he helped track the Austria Vienna attackers as the full-backs moved to pressure wide players. He crowded the centre of the field, preventing Austria Vienna attackers from operating in large amounts of space.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-11.png"><img class="alignnone size-full wp-image-464637" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-11.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1041" height="583" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-11.png 1041w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-11-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-11-1024x573.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-11-768x430.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-11-696x390.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-11-750x420.png 750w" sizes="(max-width: 1041px) 100vw, 1041px" /></a></p>
<p>The additional defender also provided cover for any mistakes or any player who may be caught out of position. In this image, Ingolitsch was higher up the field when Austria Vienna retained position down the left wing. Nemeth moved out of his position to stop the wide attacking run. Instead of leaving a wide-open space on the left-half of the penalty area, Gorenc-Stankovic rotated into Nemeth’s position temporarily. Sturm Graz’s defensive performance across the field demonstrated strong tactics that prevented Austria Vienna from scoring.</p>
<h2><em><strong>Sturm Graz offence</strong></em></h2>
<p>Although aided by a red card in the second half, Sturm Graz managed <strong>four </strong>goals for the second time this season. Like their opponents, Sturm Graz focused on the wings while involving both their strikers and attacking midfielder.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-12.png"><img class="alignnone size-full wp-image-464640" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-12.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="582" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-12.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-12-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-12-1024x572.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-12-768x429.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-12-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-12-752x420.png 752w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>Sturm Graz built from the back by spreading their centre-backs wide as seen in the image above. Siebenhandl stepped up into the open space to create a back three and provide a backward outlet for the centre-backs should they face pressure. Gorenc-Stankovic played a lesser role in the build-up, but he still attracted attention from one of the Austria Vienna strikers. With this shape, the full-backs had the freedom to push higher up the pitch and get involved in the attack.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png"><img class="alignnone size-full wp-image-464642" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1041" height="582" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png 1041w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-13-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-13-1024x572.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-13-768x429.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-13-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-13-751x420.png 751w" sizes="(max-width: 1041px) 100vw, 1041px" /></a></p>
<p>The midfield diamond shifted to the ball side during possessions as seen in the image above. Hierlander pinches in from the right into open space in the centre of the field. Gorenc-Stankovic never moved too far out of position, but still offered an outlet for recycling possession. Ljubic drifted around the area in front of the Austria Vienna front line, finding pockets of space where he can receive to advance the ball. In this picture, Jantscher came over to the wide left channel, overloading the left side and putting pressure on the Austria Vienna defence.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-14.png"><img class="alignnone size-full wp-image-464643" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-14.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1042" height="585" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-14.png 1042w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-14-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-14-1024x575.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-14-768x431.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-14-696x391.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-14-748x420.png 748w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></p>
<p>This image shows a different shape forming in the wide areas as the full-back gets more involved. Jantscher dropped much deeper now to receive from Amadou. Kiteishvili stood in the same horizontal line as Amadou, and Ljubic dropped into the space in front of the centre-backs. Sturm Graz aimed to get many players involved in attacks down either wing, although they favoured attacking down the left.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-15.png"><img class="alignnone size-full wp-image-464613" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-15.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1040" height="578" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-15.png 1040w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-15-300x167.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-15-1024x569.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-15-768x427.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-15-696x387.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-15-756x420.png 756w" sizes="(max-width: 1040px) 100vw, 1040px" /></a></p>
<p>Out of these shapes, possession in the pockets of space presented problems to Austria Vienna’s defence. Jantscher kept the ball in this image, drawing the attention of Teigl and Kiteishvili then capitalised on Teigl’s movement by making a run into the space left behind. Handl must track that run, leaving Friesenbichler enough room in between the centre-backs to receive a ball.</p>
<p>Runs and movement off the ball in the wide areas open space in the defence. The strikers were vital in this process, as the ball-sided striker helped create the overloads while the far-sided striker had to identify and attack the space created by his teammates.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-16.png"><img class="alignnone size-full wp-image-464614" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-16.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1044" height="583" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-16.png 1044w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-16-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-16-1024x572.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-16-768x429.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-16-696x389.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-16-752x420.png 752w" sizes="(max-width: 1044px) 100vw, 1044px" /></a></p>
<p>Once progressing the ball down either wing, Sturm Graz packed the box to prepare for crosses. As the strikers provided support out wide, the midfielders joined the far-sided striker in the box. During the first half, the away side lacked good enough deliveries into the box during open play to score.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-17.png"><img class="alignnone size-full wp-image-464615" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-17.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1043" height="584" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-17.png 1043w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-17-300x168.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-17-1024x573.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-17-768x430.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-17-696x390.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-17-750x420.png 750w" sizes="(max-width: 1043px) 100vw, 1043px" /></a></p>
<p>Sturm Graz bagged their first goal in the first half from a clever set-piece play. Four Sturm Graz players stood near the goalkeeper, moving around before the delivery. Nemeth stood about 12 yards from the goalmouth, marked by a single player. As Jantscher approaches to deliver, Gorenc-Stankovic and Wuthrich cut around toward the near post dragging their defenders with them. At the same time, Nemeth cuts toward the centre of the goal. Jantscher delivered the cross to Friesenbichler running away from the near post who headed on to Nemeth in the centre of the goal. Sturm Graz disguised the play as a near-post play, and their execution put them in the lead.</p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/12/AVSG-18.png"><img class="alignnone size-full wp-image-464616" src="https://footballbh.net/wp-content/uploads/2020/12/AVSG-18.png" alt="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz - tactical analysis tactics" width="1043" height="579" srcset="https://footballbh.net/wp-content/uploads/2020/12/AVSG-18.png 1043w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-18-300x167.png 300w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-18-1024x568.png 1024w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-18-768x426.png 768w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-18-696x385.png 696w, https://footballbh.net/wp-content/uploads/2020/12/AVSG-18-757x420.png 757w" sizes="(max-width: 1043px) 100vw, 1043px" /></a></p>
<p>Following the red card for Fitz later in the game, Sturm Graz found much more success offensively. In the immediate aftermath in the image above, Teigl’s lapse in judgement left space behind for Jantscher who assists Kiteishvili. Austria Vienna shifted to a 4-4-1 which should have defended in the same way, but Sturm Graz remained surgical and exposed their hapless opponents down the stretch.</p>
<h2><em><strong>Conclusion</strong></em></h2>
<p>In a mostly even game during the first half, a well-worked corner put Sturm Graz ahead. Ilzer implemented strong defensive tactics for his side, preventing any goals from Austria Vienna’s talented attackers. Frustration for the home team boiled over when Fitz committed a poor challenge, receiving a red during the second half. As a result, Sturm Graz dominated the remaining portion of the game, resigning Austria Vienna to eighth in the table.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="f5aacbb6285b73c1eacb5c10df545327" data-index="3" style="float: left; margin: 0px 0px 0px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footballbh --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606550446335781" data-ad-slot="3465392439" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://footballbh.net/author/noah-swan/" class="url" title = "Noah Swan" > <img src="https://footballbh.net/wp-content/uploads/gravatar/profile-picture-2.jpg" class="photo" width="250" alt="Noah Swan" /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="https://footballbh.net/author/noah-swan/" class="url">Noah Swan</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" >Noah Swan is a football analyst from Nashville, TN. Casual fan of Matthias Sindelar.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://footballbh.net/author/noah-swan/" class="url" title="Noah Swan"><img src="https://footballbh.net/wp-content/uploads/gravatar/profile-picture-2.jpg" class="photo" width="250" alt="Noah Swan" /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" >Latest posts by Noah Swan <span class="abh_allposts">(<a href="https://footballbh.net/author/noah-swan/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/">Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis</a><span> - December 8, 2020</span>				</li>				<li>					<a href="https://footballbh.net/2020/11/18/uefa-nations-league-202021-austria-vs-northern-ireland-tactical-analysis-tactics/">UEFA Nations League 2020/21: Austria vs Northern Ireland – tactical analysis</a><span> - November 18, 2020</span>				</li>				<li>					<a href="https://footballbh.net/2020/11/04/austrian-bundesliga-202021-sturm-graz-vs-lask-tactical-analysis-tactics/">Austrian Bundesliga 2020/21: Sturm Graz vs LASK – tactical analysis</a><span> - November 4, 2020</span>				</li></ul></div></div> </section></div> </div><div class="mads-block"></div>         </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis&url=https%3A%2F%2Ffootballbh.net%2F2020%2F12%2F08%2Faustrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics%2F&via=fbhfootball">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis %0A%0A https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&title=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&title=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis&body=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/&text=Austrian+Bundesliga+2020%2F21%3A+Austria+Vienna+vs+Sturm+Graz+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://footballbh.net/2020/12/07/noureddine-zekri-at-damac-202021-tactical-analysis-tactics/">Damac 2020/21: Their defensive style of play &#8211; scout report</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://footballbh.net/author/noah-swan/">Noah Swan</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noah Swan"></span><meta itemprop="datePublished" content="2020-12-08T12:00:22+00:00"><meta itemprop="dateModified" content="2020-12-08T08:44:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://footballbh.net/2020/12/08/austrian-bundesliga-202021-austria-vienna-vs-sturm-graz-tactical-analysis-tactics/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1"></span><meta itemprop="name" content="Football Bloody Hell"></span><meta itemprop="headline " content="Austrian Bundesliga 2020/21: Austria Vienna vs Sturm Graz – tactical analysis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://footballbh.net/wp-content/uploads/2020/12/AVSG-13.png"><meta itemprop="width" content="1041"><meta itemprop="height" content="582"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_666 td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_2_666" ><script>var block_tdi_2_666 = new tdBlock();
block_tdi_2_666.id = "tdi_2_666";
block_tdi_2_666.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_666","td_column_number":3,"live_filter_cur_post_id":464588,"live_filter_cur_post_author":"529","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_666","tdc_css_class_style":"tdi_2_666_rand_style"}';
block_tdi_2_666.td_column_number = "3";
block_tdi_2_666.block_type = "td_block_related_posts";
block_tdi_2_666.post_count = "3";
block_tdi_2_666.found_posts = "1547";
block_tdi_2_666.header_color = "";
block_tdi_2_666.ajax_pagination_infinite_stop = "";
block_tdi_2_666.max_num_pages = "516";
tdBlocksArray.push(block_tdi_2_666);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_bfc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_666" href="#">RELATED ARTICLES</a><a id="tdi_4_f5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_666" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_666 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/12/07/serie-a-2020-21-juventus-vs-torino-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="Serie A 2020/21: Juventus vs Torino – tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Serie A 2020/21: Juventus vs Torino – tactical analysis tactics" title="Serie A 2020/21: Juventus vs Torino – tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/12/Screenshot-74-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/" class="td-post-category">Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/12/07/serie-a-2020-21-juventus-vs-torino-tactical-analysis-tactics/" rel="bookmark" title="Serie A 2020/21: Juventus vs Torino – tactical analysis">Serie A 2020/21: Juventus vs Torino – tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/12/05/uefa-europa-league-2020-21-granada-vs-psv-eindhoven-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="UEFA Europa League 2020/21: Granada vs PSV Eindhoven &#8211; tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="UEFA Europa League 2020/21: Granada vs PSV Eindhoven - tactical analysis tactics" title="UEFA Europa League 2020/21: Granada vs PSV Eindhoven &#8211; tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/12/pressing-trigger-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/" class="td-post-category">Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/12/05/uefa-europa-league-2020-21-granada-vs-psv-eindhoven-tactical-analysis-tactics/" rel="bookmark" title="UEFA Europa League 2020/21: Granada vs PSV Eindhoven &#8211; tactical analysis">UEFA Europa League 2020/21: Granada vs PSV Eindhoven &#8211; tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/12/02/serie-a-2020-21-torino-vs-sampdoria-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="Serie A 2020/21: Torino vs Sampdoria – tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Serie A 2020/21: Torino vs Sampdoria – tactical analysis tactics" title="Serie A 2020/21: Torino vs Sampdoria – tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/12/Screenshot-59-2-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/" class="td-post-category">Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/12/02/serie-a-2020-21-torino-vs-sampdoria-tactical-analysis-tactics/" rel="bookmark" title="Serie A 2020/21: Torino vs Sampdoria – tactical analysis">Serie A 2020/21: Torino vs Sampdoria – tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_666" data-td_block_id="tdi_2_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_666" data-td_block_id="tdi_2_666"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="newsnowlogo" title="Click here for more Football news from NewsNow" style="width:300px;margin:0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;" ><div style="margin:0;padding:0;border:1px solid #fff;background:#555;" ><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;" ><img src="https://totalfootballanalysis.com/wp-content/uploads/2019/02/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news" style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;" /></div><div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;" ><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;" ><a id="newsnowlogo_a" href="https://www.newsnow.co.uk/h/Sport/Football" target="newsnow" style="color:#fff;text-decoration:underline;" rel="nofollow noopener noreferrer">Football News</a> 24/7</span><span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;" >&nbsp;</span></div></div></div> <script type="text/javascript"> document.getElementById('newsnowlogo').onclick=function(){ window.open('https://www.newsnow.co.uk/h/Sport/Football','newsnow'); }; document.getElementById('newsnowlogo').style.cursor='pointer'; document.getElementById('newsnowlogo_a').style.textDecoration='none'; document.getElementById('newsnowlogo_a').style.borderBottom='0 none'; </script></div></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://newcasinoonline.com/"><img width="300" height="100" src="https://footballbh.net/wp-content/uploads/2020/10/new-casino-online.png" class="image wp-image-458601  attachment-full size-full" alt="Visit newcasinoonline.com in the UK - updated 2021" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://footballnews.net/"><img width="492" height="111" src="https://footballbh.net/wp-content/uploads/2020/08/footballnews.png" class="image wp-image-439557  attachment-full size-full" alt="Football News" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/08/footballnews.png 492w, https://footballbh.net/wp-content/uploads/2020/08/footballnews-300x68.png 300w" sizes="(max-width: 492px) 100vw, 492px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://casinogap.org/"><img width="300" height="100" src="https://footballbh.net/wp-content/uploads/2020/05/gap-casino-300x100.png" class="image wp-image-386718  attachment-medium size-medium" alt="British CasinoGap.org" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/05/gap-casino-300x100.png 300w, https://footballbh.net/wp-content/uploads/2020/05/gap-casino.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://nonstopcasino.org/not-gamstop-casinos/"><img width="300" height="100" src="https://footballbh.net/wp-content/uploads/2020/05/ns-casino-300x100.png" class="image wp-image-386717  attachment-medium size-medium" alt="UK NonStopCasino.org" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/05/ns-casino-300x100.png 300w, https://footballbh.net/wp-content/uploads/2020/05/ns-casino.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://bestuk.casino/not-on-gamstop/"><img width="684" height="227" src="https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1.png" class="image wp-image-257353  attachment-full size-full" alt="casinos not on Gamstop" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1.png 684w, https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1-300x100.png 300w" sizes="(max-width: 684px) 100vw, 684px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://sports.betway.com/en/sports/cat/soccer"><img width="400" height="400" src="https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4.jpg" class="image wp-image-149982  attachment-full size-full" alt="football betting site Betway" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4.jpg 400w, https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4-150x150.jpg 150w, https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4-300x300.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- wmm d --><!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://footballbh.net/"><img class="td-retina-data" src="https://feelchelsea.com/wp-content/uploads/2018/08/ronnie-dog-media-small.png" data-retina="https://feelchelsea.com/wp-content/uploads/2018/08/ronnie-dog-media-small.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ronnie Dog Media Comm. V. // Emiel Hertecantlaan 19a 9290 Berlare - Belgium // BTW (VAT) BE 0693988181



<div class="footer-email-wrap">Contact us: <a href="mailto:chris@totalfootballanalysis.com">chris@totalfootballanalysis.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - Ronnie Dog Media All Rights Reserved.


                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.2

        uid: 5fcf7bc2398a9
    -->

    <script type='text/javascript' src='https://footballbh.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>