<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://footballbh.net/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This is a tactical analysis and tactics of PSG vs Bayern. Tactical analysis and tactics of PSG vs Bayern. Read our tactical analysis of PSG vs Bayern."/>
<link rel="canonical" href="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis" />
<meta property="og:description" content="This is a tactical analysis and tactics of PSG vs Bayern. Tactical analysis and tactics of PSG vs Bayern. Read our tactical analysis of PSG vs Bayern." />
<meta property="og:url" content="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/" />
<meta property="og:site_name" content="Football Bloody Hell" />
<meta property="article:section" content="Match Analysis" />
<meta property="article:published_time" content="2020-09-18T21:00:06+01:00" />
<meta property="article:modified_time" content="2020-09-19T08:55:32+01:00" />
<meta property="og:updated_time" content="2020-09-19T08:55:32+01:00" />
<meta property="og:image" content="https://footballbh.net/wp-content/uploads/2020/09/Image-18-1024x510.png" />
<meta property="og:image:secure_url" content="https://footballbh.net/wp-content/uploads/2020/09/Image-18-1024x510.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="510" />
<meta property="og:image:alt" content="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This is a tactical analysis and tactics of PSG vs Bayern. Tactical analysis and tactics of PSG vs Bayern. Read our tactical analysis of PSG vs Bayern." />
<meta name="twitter:title" content="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis" />
<meta name="twitter:image" content="https://footballbh.net/wp-content/uploads/2020/09/Image-18.png" />
<meta name="twitter:creator" content="@PathareAkash" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105401613-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-105401613-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105401613-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-105401613-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='otw_grid_manager-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='https://footballbh.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://footballbh.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://footballbh.net/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-autosave-css'  href='https://footballbh.net/wp-content/plugins/wp-autosave/public/css/wp-autosave-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://footballbh.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://footballbh.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://footballbh.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://footballbh.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/footballbh.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/footballbh.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/wp-autosave/public/js/wp-autosave-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Arbutus+Slab:regular|Oswald|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap&subset=latin,all"};
/* ]]> */
</script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/wp-disable/js/css-lazy-load.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://footballbh.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://footballbh.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F&#038;format=xml" />

		<!-- AMS Google Webmaster Tools plugin for WordPress -->
		<meta name="google-site-verification" content="D68pFlNZTWKXjTuEUY9f8p4pI8SE064jfUsXwxpu5Tk" />
		<!-- advertising XaFLDORcHZ6CJqtf8lNE0QXi3YcRmaU1FqlXSKDRZ5h6934IEkJrl3DL2BuYkB0UZYw12D60E-m3VVT1V75Jbg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader41343";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/83a9e2a0bc01c79c9d3f3bb17e03bf65.min.js?20200129=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("hstpnetworkads")[0] || document.getElementsByTagName("hstpnetworkads")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
				<center><ins class="hstpnetworkads" style="display: none"></ins></center>
                                <!-- end advertising -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148464563-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148464563-1');
</script>

<script data-ad-client="ca-pub-2606550446335781" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="161df4bdff5104c58dcc201282180939:5ca8dd292b0b4f3bcdec5acb1f71a5dec99418a35c8c47bac6ab72b60b2d0951240f7ad01e509e3eb0a2e0432df9ab1c42ac4a48359e87a553a8595aa801aa31"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FBH -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606550446335781"
     data-ad-slot="8421682559"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- StarBox - the Author Box for Humans 3.4.0, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://footballbh.net/wp-content/plugins/starbox//themes/business/css/frontend.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/starbox//themes/business/js/frontend.min.js'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://footballbh.net/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css' type='text/css' media='all' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d152ca88e1","wpRestUrl":"https:\/\/footballbh.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/footballbh.net\/wp-admin\/","wpRestNonce":"d152ca88e1","wpRestUrl":"https:\/\/footballbh.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/amp/">
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://footballbh.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://footballbh.net/category/analysis/",
                    "name": "Analysis"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://footballbh.net/category/analysis/match-analysis/",
                    "name": "Match Analysis"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/",
                    "name": "UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" sizes="32x32" />
<link rel="icon" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" />
<meta name="msapplication-TileImage" content="https://footballbh.net/wp-content/uploads/2017/08/Pinterest.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff3530;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff3530;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff3530;
                }
                .tdm-btn-style1 {
					background-color: #ff3530;
				}
				.tdm-btn-style2:before {
				    border-color: #ff3530;
				}
				.tdm-btn-style2 {
				    color: #ff3530;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff3530;
                    -moz-box-shadow: 0 2px 16px #ff3530;
                    box-shadow: 0 2px 16px #ff3530;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff3530;
                    -moz-box-shadow: 0 4px 26px #ff3530;
                    box-shadow: 0 4px 26px #ff3530;
				}
</style>

<style id="tt-easy-google-font-styles" type="text/css">p { color: #000000; font-family: 'Arbutus Slab'; font-size: 16px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h4 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 700; }
h5 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 400; }
h6 { color: #000000; font-family: 'Century Gothic'; font-style: normal; font-weight: 400; }
</style>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-442251 single-format-image td-standard-pack uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis global-block-template-6 td-sound-radar single_template_2 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/totalfootballanalysismagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fbhfootball" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-fbh-menu-container"><ul id="menu-fbh-menu" class="td-mobile-main-menu"><li id="menu-item-258878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-258878"><a href="https://totalfootballanalysis.com/total-football-analysis-magazine">Magazine Back Issues</a></li>
<li id="menu-item-258879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258879"><a href="https://totalfootballanalysis.com/issue/tfa-2020">TFA2020</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64"><a href="https://footballbh.net/category/analysis/">Analysis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li>
	<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319"><a href="https://footballbh.net/category/analysis/player-analysis/">Player Analysis</a></li>
	<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321"><a href="https://footballbh.net/category/analysis/head-coach-analysis/">Head Coach Analysis</a></li>
</ul>
</li>
<li id="menu-item-258880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258880"><a href="https://totalfootballanalysis.com/testimonials">Testimonials</a></li>
<li id="menu-item-258881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258881"><a href="https://www.youtube.com/channel/UCq2kmMeuflWC3AbBEjxcvaw">Video Analysis</a></li>
<li id="menu-item-256139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256139"><a href="https://da.bonuskoder.net/">BONUSKODER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://footballbh.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 19, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/totalfootballanalysismagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fbhfootball" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://footballbh.net/">
			<img class="td-retina-data"  data-retina="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&amp;ssl=1" src="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1" alt="" />
			<span class="td-visual-hidden">Football Bloody Hell</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://footballbh.net/">
            <img class="td-retina-data" data-retina="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&amp;ssl=1" src="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1" alt=""/>
        </a>
        </div>
    <div class="menu-fbh-menu-container"><ul id="menu-fbh-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-258878"><a href="https://totalfootballanalysis.com/total-football-analysis-magazine">Magazine Back Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258879"><a href="https://totalfootballanalysis.com/issue/tfa-2020">TFA2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-64"><a href="https://footballbh.net/category/analysis/">Analysis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65"><a href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37319"><a href="https://footballbh.net/category/analysis/player-analysis/">Player Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37321"><a href="https://footballbh.net/category/analysis/head-coach-analysis/">Head Coach Analysis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258880"><a href="https://totalfootballanalysis.com/testimonials">Testimonials</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258881"><a href="https://www.youtube.com/channel/UCq2kmMeuflWC3AbBEjxcvaw">Video Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-256139"><a href="https://da.bonuskoder.net/">BONUSKODER</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://footballbh.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-442251" class="post-442251 post type-post status-publish format-image has-post-thumbnail category-analysis category-champions-league category-match-analysis post_format-post-format-image" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://footballbh.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Analysis" class="entry-crumb" href="https://footballbh.net/category/analysis/">Analysis</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Match Analysis" class="entry-crumb" href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://footballbh.net/category/analysis/">Analysis</a></li><li class="entry-category"><a  href="https://footballbh.net/category/fbh-series/tournaments/">Tournaments</a></li><li class="entry-category"><a  href="https://footballbh.net/category/fbh-series/tournaments/champions-league/">Champions League</a></li><li class="entry-category"><a  href="https://footballbh.net/category/analysis/match-analysis/">Match Analysis</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T21:00:06+00:00" >September 18, 2020</time></span>                                                                <div class="td-post-comments"><a href="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis&url=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F&via=fbhfootball">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis %0A%0A https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&title=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&title=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis&body=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="f5aacbb6285b73c1eacb5c10df545327" data-index="1" style="float: left; margin: 0px 0px 0px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footballbh --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606550446335781" data-ad-slot="3465392439" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Winning convincingly against every opponent in the competition and thrashing some big names in European football with a big margin, <a href="https://www.skysports.com/bayern-munich" target="_blank" rel="noopener noreferrer">Bayern Munich</a> came into the finals with a 100% win record in the competition so far. <a href="https://www.skysports.com/paris-st-germain" target="_blank" rel="noopener noreferrer">PSG</a> whereas was on the easier side of the pool, but their journey towards the final wasn’t easy. They left it late against Atlanta, to score two late goals and make it to the semis. Well, a convincing win against Leipzig showed they are too ready for the final showdown. </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">With two European Heavyweights all set to face each other for Europe’s ultimate crown, the <a href="https://uefachampionsleagueanalysis.com/category/analysis/match-analysis" target="_blank" rel="noopener noreferrer">UEFA Champions League</a>, everyone expected a high octane competition between the two with goals expected from both the side. However, this wasn’t the reality with Bayern dominating the possession and controlling the game and PSG failed to convert few simple opportunities to take the early lead and bring life in this final event which everyone was eagerly waiting. Breaking into the <a href="https://totalfootballindex.com/%20" target="_blank" rel="noopener noreferrer">tactical analysis</a>, I feel both teams were well prepared and studied about their opponent’s strategies and executed their own <a href="https://totalfootballanalysis.com/" target="_blank" rel="noopener noreferrer">tactics</a> really well to their squad capabilities.</span></p>
<p><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><em><strong>Lineups</strong></em></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Hans Flick’s side opting for the usual 4-2-3-1 formation with one change of Kingsley Coman for Ivan Perisic from the previous game. Thomas Tuchel’s side played in a classic 4-3-3 formation with plenty of pace in front three.  </span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-1.png"><img class="size-full wp-image-442258" src="https://footballbh.net/wp-content/uploads/2020/09/Image-1.png" alt="UEFA Champions League 2019/20: PSG vs Bayern" width="750" height="469" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-1.png 750w, https://footballbh.net/wp-content/uploads/2020/09/Image-1-300x188.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-1-696x435.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-1-672x420.png 672w" sizes="(max-width: 750px) 100vw, 750px" /></a><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><span style="font-size: 24pt;"><em>Bayern’s attacking</em></span></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><a href="https://bayernmunichanalysis.com/category/analysis" target="_blank" rel="noopener noreferrer">Bayern Munich</a> had a process-driven approach of keeping the ball possession. They dominated the possession as everyone expected them to do. The build-up normally started with Neuer plays to either of the center-back and they taking it wide to the fullbacks. Thiago played the pivot role of dropping deep to support his center backs and Goretzka played up. Müller and Lewandowski were constantly switching position and either of the two drops to support the play. They transformed into 3-3-1-3 shape where Kimmich and Davies moved further up the pitch in wide areas to provide the width which helped to stretch the play. Gnabry and Coman looked to make inward runs and get inside the box. This helped Bayen to consistently invade the final third areas. They had lots of space in wide areas, especially on the right side to create chances. In spite of that Bayern found it difficult to unlock <a href="https://psganalysis.com/category/analysis" target="_blank" rel="noopener noreferrer">PSG</a>&#8216;s defense in the final third as they were so organised &amp; compact in their zonal defending style.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-2.png"><img class="alignnone size-full wp-image-442286" src="https://footballbh.net/wp-content/uploads/2020/09/Image-2.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis" width="2226" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-2.png 2226w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-300x150.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-1024x513.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-1536x770.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-2048x1027.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-1068x535.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-2-838x420.png 838w" sizes="(max-width: 2226px) 100vw, 2226px" /></a></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">As you can see, Thiago drops in the build as a pivot to support the two center-backs in order to get over the PSG front line. Di María and Mbappé have blocked the center-backs route to pass to their fullbacks. This makes Thiago drop down and create space for the next three in the line. Now, Thiago is in a better position and in plenty of space until Neymar charges on him to pass it to Goretzka or to the wide and spread the play. </span></p>
<p><em><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong>Bayern’s defending</strong></span></em></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Bayern played with a high line in order to control and nullify the counter-attacks of PSG. Playing with the highline is risky, especially against the quality of Mbappé and Neymar who are looking to get behind with pace. But a well organized and co-ordinated high line can slow down the attack or catch them offside. They did counter-pressing whenever they were out of possession. Let’s have a look at the counter-pressing of Bayern’s players and few examples of Bayern’s high line later.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-3.png"><img class="alignnone size-full wp-image-442299" src="https://footballbh.net/wp-content/uploads/2020/09/Image-3.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-3.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-3-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">As PSG starts the play, Coman charges blocking the scope for a short pass to Kehrer from Thiago Silva. The midfield trio of PSG is marked by three Bayern players with pivot Marquinhos is marked by Lewandowski. Gnabry is also ready to block in similar ways if the ball is passed to Kimpembe. With not much option, Thiago Silva went with a lofted pass towards Kehrer. This gives time to Bayern to do counter-pressing on the possible receivers and regain possession.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-4.png"><img class="alignnone size-full wp-image-442302" src="https://footballbh.net/wp-content/uploads/2020/09/Image-4.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-4.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-4-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></strong></span><br />
<span style="font-size: 14pt; font-family: 'times new roman', times, serif;">The ball was way ahead of Kehrer and in between Herrera and Kehrer. However, Herrera receives it, but he had to release it quickly due to quick pressing on him by Goretzka. Other Bayern players were quick to join the counter-pressing with Goretzka. Coman falling back to press on Herrera in an angle that blocks Herrera’s intention to give a back pass to Thiago Silva.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-5.png"><img class="alignnone size-full wp-image-442307" src="https://footballbh.net/wp-content/uploads/2020/09/Image-5.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-5.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-5-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here finally, Lewandowski disposes Marquinhos and wins possession for Bayern. Later, Kehrer fouls Coman and Bayern wins Free-kick in a promising position. Such counter-pressing was carried by Bayern for the entire 90 mins.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Another Bayern’s defense strategy was playing a high line. This in order to support their counter-pressing and nullify the opponent’s intention to switch the play beyond Bayern’s defenders with a long ball if they manage to escape such pressing.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-6.png"><img class="size-full wp-image-442310" src="https://footballbh.net/wp-content/uploads/2020/09/Image-6.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-6.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-6-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">It is evident here that Coman’s counter-pressing and Bayern’s defensive high line created a big problem for PSG to break on the counter. Such scenarios can be seen on numerous occasions were PSG was forced to withdraw from the quick counter-attack. There is another scenario was Kehrer learned from his mistake here and held back to give it to his teammate, who launched the ball at the correct time to get over Bayern’s high line.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-7.png"><img class="alignnone size-full wp-image-442316" src="https://footballbh.net/wp-content/uploads/2020/09/Image-7.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1115" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-7.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-300x150.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-1024x513.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-1536x770.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-2048x1027.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-1068x535.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-7-838x420.png 838w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong> </strong></span><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here, Kehrer realises that Di María was off and he withdraws the attack and holds the play. Later, giving a back pass to Silva. Again, Bayern high line forcing PSG to withdraw from a quick attack or to find an alternate route. PSG during this attack waited for the right time to enter into the attacking third.</span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-8.png"><img class="alignnone size-full wp-image-442319" src="https://footballbh.net/wp-content/uploads/2020/09/Image-8.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-8.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-8-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here, Paredes was at the right place and at the right time after receiving the ball from Silva and was able to find Mbappé unmarked and with a lot of space up-front. Later, Mbappé was able to enter the penalty box area and had an attempt. This is what PSG could have done to hold and wait for the right time to move forward in order to get over the defensive mechanism of Bayern. </span></p>
<p><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong><em>PSG</em></strong><strong><em>  </em></strong><strong><em>attacking</em></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">They relied on counter-attacking. They wanted to get past Bayern’s high line in a flash. PSG’s normal build-up started with the keeper giving the ball to either center-backs which passed the ball to a fullback. They will directly try to find the attackers in free space. One of the attackers is expected to get passed the final line or release it &amp; create for other attacking players. Marquinhos, Herrera, Paredes formed the center trio where Marquinhos played the role of a pivot. </span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-9.png"><img class="alignnone size-full wp-image-442326" src="https://footballbh.net/wp-content/uploads/2020/09/Image-9.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-9.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-9-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">As you can see fullbacks are stretched, Center backs are parallel to each other. The center trio is close to each other. PSG looked well-organised in their build-up, but Bayern’s counter-pressing didn’t allow them to progress consistently. Marquinhos is quickly trying to release with a long ball towards Mbappé before there is any pressing.</span></p>
<p><em><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong>PSG</strong><strong>  </strong><strong>defending</strong></span></em></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">They didn’t do any counter-pressing. They sat back in their zones and marked respective players in their zones. They never went much out of position and were well organised. They did give away a lot of space on the field, but yet they weren’t exploited much. Di María and Mbappé would drop in the midfield to support the defense against dominating Bayern. Di María was able to block the passage of passing towards Davies. This moved the formation of PSG towards their right, which left them exploited on their left side. Hence, Bayern was able to find space on their right flank consistently. Having studied Bayern’s style, Tuchel didn’t mind giving that space in wide areas. He knew Bayern isn’t going to keep launching crosses as their wide players Gnabry and Coman would like to get into the penalty box. The challenge here was to stop the runs of Kimmich and Davies so they didn’t step forward and launch crosses. This job of marking or blocking passes to Kimmich and Davies was assigned to Di María and Mbappé when Neymar played center in the front three. PSG’s fullback sat deep in the penalty box to block Bayern’s attackers from getting inside.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-10.png"><img class="alignnone size-full wp-image-442330" src="https://footballbh.net/wp-content/uploads/2020/09/Image-10.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-10.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-10-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">As you can see the back four sat deep and close to each other. Similarly, Mids three are close to each other and waiting for Bayern to advance. Here, they are allowing plenty of space in wide areas but blocking all the passage to get through the center which Bayern would have liked. Neymar is marking the pivot, Thiago. Di María is with Davies here &amp; Mbappé is positioned such that he can block that pass from a CB to Kimmich.</span></p><!--CusAdsVi2-->
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-11.png"><img class="alignnone size-full wp-image-442334" src="https://footballbh.net/wp-content/uploads/2020/09/Image-11.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="1480" height="743" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-11.png 1480w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-768x386.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-11-837x420.png 837w" sizes="(max-width: 1480px) 100vw, 1480px" /></a><br />
<span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here it is quite evident, Mbappé has come to the center of the midfield to mark Kimmich with the rest of the players marking their zones.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-12.png"><img class="alignnone size-full wp-image-442338" src="https://footballbh.net/wp-content/uploads/2020/09/Image-12.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="1481" height="743" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-12.png 1481w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-12-837x420.png 837w" sizes="(max-width: 1481px) 100vw, 1481px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here, Di María has joined the midfield as Davies has entered this zone. </span><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Whenever there is overload at the center from Bayern, Di María and Mbappé would join the midfield to mark Davies and Kimmich respectively.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-13.png"><img class="alignnone size-full wp-image-442347" src="https://footballbh.net/wp-content/uploads/2020/09/Image-13.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-13.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-13-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Another example was PSG isn’t making any counter-pressing and sat back in their zones well organized and with a similar strategy to break on the counter even after conceding the goal.</span></p>
<p><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong><em>Underrated Herrera and lack of final output in the final third</em></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Tuchel’s men did find a way to ruin Bayern’s defensive structure on a few occasions but failed to deliver the final output in the final third. Sometimes they lacked finishing and sometimes they failed to deliver key passes in the box to create easy tap-in goals. Ander Herrera was so close to being the best player of the match that day, but unfortunately, Di María and Mbappé misfires their shots and failed to bury it in the net with served in a plate assists from Herrera for both players. </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-14.png"><img class="alignnone size-full wp-image-442354" src="https://footballbh.net/wp-content/uploads/2020/09/Image-14.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2229" height="1122" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-14.png 2229w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-1024x515.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-768x387.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-1536x773.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-2048x1031.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-696x350.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-1068x538.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-1920x966.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-14-834x420.png 834w" sizes="(max-width: 2229px) 100vw, 2229px" /></a></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Herrera gives the ball to Di María beating three Bayern defenders smartly. He overlooked offside Mbappé and Neymar in the crowded area and gave it to Di María. Di María had a shot from 10 yards, but it was always rising. Herrera’s smartness and potential assist go in vain. Similarly, Mbappé missed a shot in the closing minutes of the first half.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-15.png"><img class="alignnone size-full wp-image-442359" src="https://footballbh.net/wp-content/uploads/2020/09/Image-15.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2228" height="1121" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-15.png 2228w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-1024x515.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-768x386.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-1536x773.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-2048x1030.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-696x350.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-1068x537.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-1920x966.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-15-835x420.png 835w" sizes="(max-width: 2228px) 100vw, 2228px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Another big opportunity missed by PSG here. It was better than the previous one and should have been finished with the likes of Mbappé taking the shot. The lovely exchange between the two to create this opportunity. Herrera had the option to shoot but with the angle being tight and Neuer covering the near post, he did well to find unmarked Mbappé and take away two Bayern defenders marked in blue out of the equation with this pass. There are few more instances were PSG could have created such chances with better quality in the final third play. This can be seen in a few of the following examples.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-16.png"><img class="alignnone size-full wp-image-442363" src="https://footballbh.net/wp-content/uploads/2020/09/Image-16.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-16.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-16-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Marquinhos finding Mbappé in space with a quick long ball. Later, Neymar was played in by Mbappé down the left and had only Neuer to beat, but he failed to beat the German goalkeeper.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-17.png"><img class="alignnone size-full wp-image-442366" src="https://footballbh.net/wp-content/uploads/2020/09/Image-17.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1107" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-17.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-300x149.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-1024x510.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-768x382.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-1536x765.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-2048x1019.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-696x346.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-1068x532.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-1920x956.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-844x420.png 844w, https://footballbh.net/wp-content/uploads/2020/09/Image-17-324x160.png 324w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Marquinhos failed to identify Mbappé and Neymar are free and unmarked in front of the post and went for the shot. Marquinhos received a beautiful ball from the right through Di María who nullifies two Bayern players with the pass. Marquinhos lacked that presence of mind and creativity to set it for either of the two strikers preferably Neymar because he was in a better angle to receive and finish it.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-18.png"><img class="alignnone size-full wp-image-442370" src="https://footballbh.net/wp-content/uploads/2020/09/Image-18.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1108" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-18.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-300x149.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-1024x510.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-768x383.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-1536x765.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-2048x1020.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-696x347.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-1068x532.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-1920x957.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-843x420.png 843w, https://footballbh.net/wp-content/uploads/2020/09/Image-18-324x160.png 324w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Here, Choupo-Moting fails to take advantage of the disturbed and out of position Bayern defense. He had a poor shot which was blocked by Süle. Draxler was free on the right with plenty of space to put a low cross towards unmarked Neymar. This is another evidence were PSG lacked the final output in the final third.</span></p>
<p><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong><em>Influential Thiago, outstretched Neuer but underutilization of wide spaces available</em></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Thiago had a great impact in the game dropping as a pivot or playing alongside Goretzka. He was at the center of controlling the game for Bayern. He was delivering key passes were Bayern could breakthrough. He also did in the build-up to the only goal scored in the match. Also, Neuer’s excellence in keeping kept PSG away from scoring anything pass him. Despite dominating and controlling the game, the only complaint to this Bayern side is that they failed to create prominent chances with so much space available in different parts of the field.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-19.png"><img class="alignnone size-full wp-image-442376" src="https://footballbh.net/wp-content/uploads/2020/09/Image-19.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-19.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-19-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Thiago receives the ball from the left and quickly turns to the other side and on his second touch passes it to Kimmich who is in acres of space ahead. Here, Thiago takes four PSG players out of the way with this key pass making it a long chase for opponent’s players to join their defense. </span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;"><strong><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-20.png"><img class="alignnone size-full wp-image-442381" src="https://footballbh.net/wp-content/uploads/2020/09/Image-20.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1115" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-20.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-300x150.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-1024x513.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-1536x770.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-2048x1027.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-1068x535.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-20-838x420.png 838w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Thiago sends the ball into the empty space were Kimmich was on the run, but his own player, Goretzka intercepts it as he was unaware of the run made by Kimmich. Later, Kimmich does receive the ball from Müller but it was late as PSG’s defenders closed him by that time.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-21.png"><img class="alignnone size-full wp-image-442384" src="https://footballbh.net/wp-content/uploads/2020/09/Image-21.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2228" height="1121" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-21.png 2228w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-1024x515.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-768x386.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-1536x773.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-2048x1030.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-696x350.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-1068x537.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-1920x966.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-21-835x420.png 835w" sizes="(max-width: 2228px) 100vw, 2228px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">This is another evidence were Bayern failed to capitalize on the space available. Goretzka gives it to Gnabry but Gnabry’s ball to Kimmich is too heavy and it results in PSG’s goal-kick. Again, Bayern misses out making use of the ball in the final third.</span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-22.png"><img class="alignnone size-full wp-image-442387" src="https://footballbh.net/wp-content/uploads/2020/09/Image-22.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2223" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-22.png 2223w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-768x386.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-1920x964.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-22-837x420.png 837w" sizes="(max-width: 2223px) 100vw, 2223px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">There is time to hold the ball, launch the ball into wide areas. Again here, Bayern has the opportunity to take time and find a route to get through PSG’s defense. Thiago’s short pass to Goretzka was intercepted and Bayern was pushed back. Such events of not capitalizing on the space and width available can be seen on numerous occasions in Bayern’s play. </span></p>
<p><a href="https://footballbh.net/wp-content/uploads/2020/09/Image-23.png"><img class="alignnone size-full wp-image-442390" src="https://footballbh.net/wp-content/uploads/2020/09/Image-23.png" alt="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis tactics" width="2224" height="1116" srcset="https://footballbh.net/wp-content/uploads/2020/09/Image-23.png 2224w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-300x151.png 300w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-1024x514.png 1024w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-768x385.png 768w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-1536x771.png 1536w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-2048x1028.png 2048w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-696x349.png 696w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-1068x536.png 1068w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-1920x963.png 1920w, https://footballbh.net/wp-content/uploads/2020/09/Image-23-837x420.png 837w" sizes="(max-width: 2224px) 100vw, 2224px" /></a></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">Talking about goalkeeping analysis here, you can look how stretched the Bayern captain was that evening on almost every save that he pulled out. With his stretched body, he makes himself big and allowing the minimum area for strikers to get past him. Questions were asked by the PSG’s strikers, but the Bayern keeper held strong and allowed nothing to get past him.</span></p>
<p><span style="font-size: 24pt; font-family: 'times new roman', times, serif;"><strong><em>Conclusion</em></strong></span></p>
<p><span style="font-size: 14pt; font-family: 'times new roman', times, serif;">With both teams known for their goal-scoring ability, they disappointed in the offensive department. This is quite clear from the above <a href="https://totalfootballanalysis.com/analysis" target="_blank" rel="noopener noreferrer">analysis</a> as both teams were impressive in terms of their defensive tactics and adapted well to their respective strategies. The lack of quality in the final third by both teams resulted in a low scoring game. Statistically, Bayern ruled PSG but Tactically, this was fairly even competition.</span></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="f5aacbb6285b73c1eacb5c10df545327" data-index="3" style="float: left; margin: 0px 0px 0px 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footballbh --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606550446335781" data-ad-slot="3465392439" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://footballbh.net/author/akash-pathare/" class="url" title = "Akash Pathare" > <img src="https://footballbh.net/wp-content/uploads/gravatar/img20190923220439.jpg" class="photo" width="250" alt="Akash Pathare" /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="https://footballbh.net/author/akash-pathare/" class="url">Akash Pathare</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://footballbh.net/author/akash-pathare/" class="url" title="Akash Pathare"><img src="https://footballbh.net/wp-content/uploads/gravatar/img20190923220439.jpg" class="photo" width="250" alt="Akash Pathare" /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" >Latest posts by Akash Pathare <span class="abh_allposts">(<a href="https://footballbh.net/author/akash-pathare/">see all</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/">UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis</a><span> - September 18, 2020</span>				</li></ul></div></div> </section></div> </div>         </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis&url=https%3A%2F%2Ffootballbh.net%2F2020%2F09%2F18%2Fuefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis%2F&via=fbhfootball">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis %0A%0A https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&title=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&title=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=UEFA Champions League 2019/20: PSG vs Bayern &#8211; tactical analysis&body=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/&text=UEFA+Champions+League+2019%2F20%3A+PSG+vs+Bayern+%E2%80%93+tactical+analysis">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://footballbh.net/2020/09/18/premier-league-2020-21-everton-vs-tottenham-hotspur-tactical-analysis-tactics/">Premier League 2020/21: Everton vs Tottenham Hotspur &#8211; tactical analysis</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://footballbh.net/author/akash-pathare/">Akash Pathare</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Akash Pathare"></span><meta itemprop="datePublished" content="2020-09-18T21:00:06+01:00"><meta itemprop="dateModified" content="2020-09-19T08:55:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://footballbh.net/2020/09/18/uefa-champions-league-2019-20-psg-vs-bayern-tactical-analysis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/footballbh.net/wp-content/uploads/2017/08/cropped-Header.png?w=1400&ssl=1"></span><meta itemprop="name" content="Football Bloody Hell"></span><meta itemprop="headline " content="UEFA Champions League 2019/20: PSG vs Bayern - tactical analysis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://footballbh.net/wp-content/uploads/2020/09/Image-18.png"><meta itemprop="width" content="2224"><meta itemprop="height" content="1108"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_53f td_with_ajax_pagination td-pb-border-top td_block_template_6"  data-td-block-uid="tdi_2_53f" ><script>var block_tdi_2_53f = new tdBlock();
block_tdi_2_53f.id = "tdi_2_53f";
block_tdi_2_53f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_53f","td_column_number":3,"live_filter_cur_post_id":442251,"live_filter_cur_post_author":"549","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_53f","tdc_css_class_style":"tdi_2_53f_rand_style"}';
block_tdi_2_53f.td_column_number = "3";
block_tdi_2_53f.block_type = "td_block_related_posts";
block_tdi_2_53f.post_count = "3";
block_tdi_2_53f.found_posts = "1483";
block_tdi_2_53f.header_color = "";
block_tdi_2_53f.ajax_pagination_infinite_stop = "";
block_tdi_2_53f.max_num_pages = "495";
tdBlocksArray.push(block_tdi_2_53f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_25d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_53f" href="#">RELATED ARTICLES</a><a id="tdi_4_666" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_53f" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_53f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/09/18/premier-league-2020-21-everton-vs-tottenham-hotspur-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="Premier League 2020/21: Everton vs Tottenham Hotspur &#8211; tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Premier League 2020/21: Everton vs Tottenham Hotspur - tactical analysis tactics" title="Premier League 2020/21: Everton vs Tottenham Hotspur &#8211; tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/09/James-ball-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/" class="td-post-category">Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/09/18/premier-league-2020-21-everton-vs-tottenham-hotspur-tactical-analysis-tactics/" rel="bookmark" title="Premier League 2020/21: Everton vs Tottenham Hotspur &#8211; tactical analysis">Premier League 2020/21: Everton vs Tottenham Hotspur &#8211; tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/09/17/premier-league-202021-liverpool-vs-leeds-united-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="Premier League 2020/21 Liverpool vs Leeds United &#8211; tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Premier League 2020/21 Liverpool vs Leeds United Tactical analysis tactics" title="Premier League 2020/21 Liverpool vs Leeds United &#8211; tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/09/unnamed-1-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/match-analysis/" class="td-post-category">Match Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/09/17/premier-league-202021-liverpool-vs-leeds-united-tactical-analysis-tactics/" rel="bookmark" title="Premier League 2020/21 Liverpool vs Leeds United &#8211; tactical analysis">Premier League 2020/21 Liverpool vs Leeds United &#8211; tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://footballbh.net/2020/09/14/austrian-bundesliga-202021-lask-vs-austria-vienna-tactical-analysis-tactics/" rel="bookmark" class="td-image-wrap" title="Austrian Bundesliga 2020/21: LASK vs Austria Vienna – tactical analysis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Austrian Bundesliga 2020/21: LASK vs Austria Vienna – tactical analysis tactics" title="Austrian Bundesliga 2020/21: LASK vs Austria Vienna – tactical analysis" data-type="image_tag" data-img-url="https://footballbh.net/wp-content/uploads/2020/09/LAV-6-218x150.png"  width="218" height="150" /></a></div>                <a href="https://footballbh.net/category/analysis/match-analysis/" class="td-post-category">Match Analysis</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://footballbh.net/2020/09/14/austrian-bundesliga-202021-lask-vs-austria-vienna-tactical-analysis-tactics/" rel="bookmark" title="Austrian Bundesliga 2020/21: LASK vs Austria Vienna – tactical analysis">Austrian Bundesliga 2020/21: LASK vs Austria Vienna – tactical analysis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_53f" data-td_block_id="tdi_2_53f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_53f" data-td_block_id="tdi_2_53f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_6 widget widget_media_image"><a href="https://footballnews.net/"><img width="492" height="111" src="https://footballbh.net/wp-content/uploads/2020/08/footballnews.png" class="image wp-image-439557  attachment-full size-full" alt="Football News" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/08/footballnews.png 492w, https://footballbh.net/wp-content/uploads/2020/08/footballnews-300x68.png 300w" sizes="(max-width: 492px) 100vw, 492px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://casinogap.org/"><img width="300" height="100" src="https://footballbh.net/wp-content/uploads/2020/05/gap-casino-300x100.png" class="image wp-image-386718  attachment-medium size-medium" alt="British CasinoGap.org" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/05/gap-casino-300x100.png 300w, https://footballbh.net/wp-content/uploads/2020/05/gap-casino.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://nonstopcasino.org/not-gamstop-casinos/"><img width="300" height="100" src="https://footballbh.net/wp-content/uploads/2020/05/ns-casino-300x100.png" class="image wp-image-386717  attachment-medium size-medium" alt="UK NonStopCasino.org" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/05/ns-casino-300x100.png 300w, https://footballbh.net/wp-content/uploads/2020/05/ns-casino.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://bestuk.casino/not-on-gamstop/"><img width="684" height="227" src="https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1.png" class="image wp-image-257353  attachment-full size-full" alt="casinos not on Gamstop" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1.png 684w, https://footballbh.net/wp-content/uploads/2020/01/bestukcasino-1-300x100.png 300w" sizes="(max-width: 684px) 100vw, 684px" /></a></aside><aside class="td_block_template_6 widget widget_media_image"><a href="https://sports.betway.com/en/sports/cat/soccer"><img width="400" height="400" src="https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4.jpg" class="image wp-image-149982  attachment-full size-full" alt="football betting site Betway" style="max-width: 100%; height: auto;" srcset="https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4.jpg 400w, https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4-150x150.jpg 150w, https://footballbh.net/wp-content/uploads/2019/09/betway-logo-4-300x300.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget_text td_block_template_6 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="newsnowlogo" title="Click here for more Football news from NewsNow" style="width:300px;margin:0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;" ><div style="margin:0;padding:0;border:1px solid #fff;background:#555;" ><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;" ><img src="https://totalfootballanalysis.com/wp-content/uploads/2019/02/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news" style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;" /></div><div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;" ><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;" ><a id="newsnowlogo_a" href="https://www.newsnow.co.uk/h/Sport/Football" target="newsnow" style="color:#fff;text-decoration:underline;" rel="nofollow noopener noreferrer">Football News</a> 24/7</span><span style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;" >&nbsp;</span></div></div></div> <script type="text/javascript"> document.getElementById('newsnowlogo').onclick=function(){ window.open('https://www.newsnow.co.uk/h/Sport/Football','newsnow'); }; document.getElementById('newsnowlogo').style.cursor='pointer'; document.getElementById('newsnowlogo_a').style.textDecoration='none'; document.getElementById('newsnowlogo_a').style.borderBottom='0 none'; </script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://footballbh.net/"><img class="td-retina-data" src="https://feelchelsea.com/wp-content/uploads/2018/08/ronnie-dog-media-small.png" data-retina="https://feelchelsea.com/wp-content/uploads/2018/08/ronnie-dog-media-small.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ronnie Dog Media Comm. V. // Emiel Hertecantlaan 19a 9290 Berlare - Belgium // BTW (VAT) BE 0693988181



<div class="footer-email-wrap">Contact us: <a href="mailto:chris@totalfootballanalysis.com">chris@totalfootballanalysis.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - Ronnie Dog Media All Rights Reserved.


                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.2

        uid: 5f661f0364e5d
    -->

    <script type='text/javascript' src='https://footballbh.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://footballbh.net/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>